Перейти к содержимому

Отсутствие напряжение аккумулятора 61-1

- - - - - 61-1 ABS напряжение Отсутствие напряжение аккумул

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1
Voffka07

Voffka07

    Новичок

  • Орхияводы
  • Pip
  • 22 сообщений
  • Имя:Владимир
  • Город:Омск
  • Авто:Orthia

Всем привет! Не знаю в какой ветке создать тему, решил здесь.

     Начну с самого начала))) Как то начал я замечать такую ерунду, еду спокойно, разгоняюсь и в какой то момент, примерно 2000об, 80 км/ч авто начало поддергивать, как будто попинывает АКПП не сильно (прям еле заметно), сбросил педаль акселератора, снова нажал и все прошло. Думал показалось или как будто по легкой "стиральной доске" проехал. Спустя месяц+- произошло легкое "залипание" акпп, вроде усиливаю нажатие на педаль акселератора, а обороты (в районе 2000) не растут и скорость не набирается. Немного насторожился, поменял жижу в акпп. Опять пару тыс км проезжаю начинается такое,  жму на акселератор, где то в районе 2000об загорается чек, разгон не продолжается, сброшу педаль и снова нажимаю происходит пинок (глаза из орбит не вылетают, но уже не приятно) и пошел разгон, после этого вроде нормально едет но переключения жестковатые. Глушу мотор, снова запускаю, чек не горит и если плавно набирать обороты, то чек может и не загореться, а если по резче стартовать от 2000об то снова загорается.

     Доехал до знакомых, подключили сканер, в движке и в акпп ошибок нет, она оказывается засела в ABS. код 61-1, постоянный DTC, ОТСУТСТВУЕТ НАПРЯЖЕНИЕ АККУМУЛЯТОРА. я оч удивился. Проверил работу абс с чеком и без, работает. Снял предохранитель АБС, чек все равно загорается.

     Теперь в какую сторону копать понять не могу, толи в электрику, толи хз куда. Давно думал поменять тор жидкость, да и при ТО замерили прибором, сказали под замену, но наврятли изза нее (мне так кажется). Аккум проверил, при заглушенном ДВС 12+-в, при запущеном 14-+в, массу на кузов менял в прошлом году, точнее дублировал. Уровень масла в АКПП в норме, правда масло не много подгорелым попахивает, но скорее всего от старого масла, так как идет частичная замена, но поменять его уже опять хочу, хотя даж 10тыщ не проехал (лью ток оригинал!).

     Помогайте братцы, прям растроен((( за 8 лет ничего серьезного, в одних моих руках с 37тыщ пробега катаю ее, уже 146(((



#2
iria13

iria13

    Автолюбитель

  • Орхияводы
  • PipPip
  • 330 сообщений
  • Имя:дмитрий
  • Город:пенза
  • Авто:honda orthia

не понял? Если чек загорается то должна быть записана ошибка по движку.Абс у нас отдельно и ошибки по ее работе не должны влиять на работу двигателя и акпп. Отсутствует напряжение -проверь по схеме опорные напруги на блоке абс (возможно предохранитель по абс сгорел) 



#3
Voffka07

Voffka07

    Новичок

  • Орхияводы
  • Pip
  • 22 сообщений
  • Имя:Владимир
  • Город:Омск
  • Авто:Orthia
Так вот и я понять не могу почему не ABS горит. Предохранитель в норме, его снимал, загорается ABS, но при движении все равно загорается чек. Напругу сегодня проверять буду, схему подготовил уже.

#4
седой урал

седой урал

    Профессионал

  • Модератор
  • PipPipPip
  • 901 сообщений
  • Имя:сергей
  • Город:кушва
  • Авто:хонда орхия

Bezimyanni_1084750_22127292.pngBezimyanni_7337303_22127311.png


что то я не вижу тут таких ошибок.


может сканер не той системы (не для наших машин)



#5
Voffka07

Voffka07

    Новичок

  • Орхияводы
  • Pip
  • 22 сообщений
  • Имя:Владимир
  • Город:Омск
  • Авто:Orthia

Думаю 61 - это та самая ошибка, просто возможно перевод другой, хочу еще ноут подключить проверить. А вообще сегодня катался, и все в порядке было, на улице похолодало, а ошибку в жару выдавало, может совпадение...



#6
седой урал

седой урал

    Профессионал

  • Модератор
  • PipPipPip
  • 901 сообщений
  • Имя:сергей
  • Город:кушва
  • Авто:хонда орхия

может коробас моросит у меня когда хорошо прогреестя на жаре подтупливает ,но лампочки не загораются



#7
Voffka07

Voffka07

    Новичок

  • Орхияводы
  • Pip
  • 22 сообщений
  • Имя:Владимир
  • Город:Омск
  • Авто:Orthia

Вобщем разобрался... Подключил ноут и с помощью HOBD считал ошибки, было их 2. Одна - 1, вторая - 46, последил за логами, лямбда глючит. Надо было сразу так сделать, разволновался))) Получается как раз лямбда начинает активно работать где то с 2000об, до 3000об и в этот момент начинает глючить. А в прохладную погоду не срабатывало, точнее сильно реже изза рабочей температуры лямбды, она просто охлаждалась сильнее.

Скрытый текст

 

Только не пойму почему нормальный сканер не прочитал эти ошибки, хотя спрашивал правый или левый руль и т.д.

Всем спасибо:)


Сообщение отредактировал Voffka07: 31 Май 2016 - 03:02


#8
Salomon

Salomon

    Новичок

  • Орхияводы
  • Pip
  • 130 сообщений
  • Имя:Сергей
  • Город:Большой Камень
  • Авто:Orthia GF-EL2 "M". 2000 г.

Вот совпадение, на днях регулировал УОЗ трамблером, замыкал диагност. разъем. ABS тоже 61 намигивал. Я чет непонял путь решения проблемы. Ясно что кослородник, а дальше то че ?



#9
седой урал

седой урал

    Профессионал

  • Модератор
  • PipPipPip
  • 901 сообщений
  • Имя:сергей
  • Город:кушва
  • Авто:хонда орхия

Вот совпадение, на днях регулировал УОЗ трамблером, замыкал диагност. разъем. ABS тоже 61 намигивал. Я чет непонял путь решения проблемы. Ясно что кослородник, а дальше то че ?

кислородник  41 ошибка чеком,а 61 что то с проводкой АВС



#10
Гость_Petrraf_*

Гость_Petrraf_*
  • Гости
Спасибо Может кто еще померяет, отпишется Походу получается чтото с ЭБУ, потому как при скидывании провода управления который идет с ЭБУ на генератор на генераторе напряжение становится 14.1В




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей