Перейти к содержимому

Сигнализация

- - - - -

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 459

#1
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
Народ, у кого-нить стоит Tomahawk tw-9030? Как у вас с автозапуском, особенно после -15.

#2
Scorpion

Scorpion

    Профессионал

  • Орхияводы
  • PipPipPip
  • 1 048 сообщений
  • Имя:Виталий
  • Город:Казахстан г. Усть-Каменогорск
  • Авто:Honda Civic 4D,2008
У меня Старлайн!В -30 заводится на раз!Если канечно аккумулятор не севший!А так со второго раза точно,т.к. за перевый прокрут не выходит!

#3
BIGGEST

BIGGEST

    Профессионал

  • Орхияводы
  • PipPipPip
  • 1 377 сообщений
  • Имя:Евгений
  • Город:М.О. г. Домодедово
  • Авто:Honda Orthia, B20vtec+turbo, 4WD, MT
Shar-khan 5 тоже нормально, недавно -20 в Москве было, так ниче заводит с первого раза. А в чем проблема то: не работает автозапуск, не заводит с первого раза или второго, что не так?

#4
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
При температуре ниже -10 (иногда и при -5 бывает) при попытке запуска с брелока сигналка похоже перезагружается. Т.е. включила зажигание, пытается включить стартер и "щелк" на этом все заканчивается. Тоже самое и при почасовом запуске. Хорошо она у меня до -30 почти без проблем с ключа заводится, но сегодня утром -34 было и прогноз не радует... У установщиков один ответ, меняй аккумулятор и ставь большей емкости. Я бы с радостью, да не влезает... :( Потому и хотел уточнить, если есть обладатели именно такой сигналки как она у них работает именно на Orhtia.

#5
Scorpion

Scorpion

    Профессионал

  • Орхияводы
  • PipPipPip
  • 1 048 сообщений
  • Имя:Виталий
  • Город:Казахстан г. Усть-Каменогорск
  • Авто:Honda Civic 4D,2008
Да,дело в аккуме!Надо менять,но где взять большей емкости и того же размера? :?

#6
pika4u

pika4u

    Новичок

  • Орхияводы
  • Pip
  • 167 сообщений

При температуре ниже -10 (иногда и при -5 бывает) при попытке запуска с брелока сигналка похоже перезагружается. Т.е. включила зажигание, пытается включить стартер и "щелк" на этом все заканчивается. Тоже самое и при почасовом запуске.
Хорошо она у меня до -30 почти без проблем с ключа заводится, но сегодня утром -34 было и прогноз не радует...
У установщиков один ответ, меняй аккумулятор и ставь большей емкости. Я бы с радостью, да не влезает... :(
Потому и хотел уточнить, если есть обладатели именно такой сигналки как она у них работает именно на Orhtia.


+1 Такаяже истори только, при -15-20, но иногда и заводится, сигнализационщики сказали что в сигналке есть функция перед запуском она меряяет чета напряжение или что и если оно ниже минимума то крутить не будет, хотя для орхии хватает но сигналки делались не только для орхий поэжтому взято среднее статистическое занчение минимума ... вот так выход действительно один аккамулятор большей емкости как вариант новеньки улутшет ситуацию чистые контакты тоже помогт ну и в одеяло его можно закутать))) седня на улицы было почти -40, поставил прогрев каждый час по 10 минут всю ночь в таком режиме зато без проблем, теплые стоянки все заняты ужас ...

ЗЫ Сигналка Bruin 1000, аналог тамогафка ...

#7
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
Что-то мне подстказывает что дело все-таки в сигналке... до этого на короне стояла MS-Baikal, крутила в любых условиях, в том числе и на разряженном аккумуляторе. Тем более ты сам говоришь, что у тебя старлайн нормально крутит на штатном акумуляторе.

#8
mishgun

mishgun

    Хондавод

  • Орхияводы
  • PipPipPipPip
  • 1 810 сообщений
  • Имя:Михаил
  • Город:Новосибирск
  • Авто:Honda Orthia GF-EL2 М 2000 г.в., AT, FWD
тема - боян при подключении стартера, напряжение на замерзшем акуме резко падает и сигналка перезагружается, забывая о том, что надо заводить машину лечится покупкой свежего акума, по-крайней мере, я свою так вылечил

#9
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
скажи какая у тебя сигнализация и аккумулятор? моей сигналке новый аккумулятор не помог... когда аккумулятору всего полгода, а при -5 сигналка сбрасывавается, но с ключа заводится с полоборота начинаешь задумываться что происходит...

#10
BIGGEST

BIGGEST

    Профессионал

  • Орхияводы
  • PipPipPip
  • 1 377 сообщений
  • Имя:Евгений
  • Город:М.О. г. Домодедово
  • Авто:Honda Orthia, B20vtec+turbo, 4WD, MT
Короче посмотрел тут на досуге разные ресурсы, куча разных причин из-за чего может не работать автозапуск в мороз. Так же разные отзывы, у кого-то заводит при -20 у кого-то не заводит уже при -5. Причины могут быть разные кому то помогает замена АКБ, а кому то и нет. В общем, вот несколько причин: 1) если есть датчик температуры двигателя, то при его неисправности могут возникать проблемы при запуске, а также даже если он работает :) 2) если есть возможность подключения блока к датчику давления масла, то тоже может не запускаться 3) если датчик контроля запуска подключен к тахометру, а не к лампочке генератора (симптомы: при запуске на брелке показывает, что заведена, а на самом деле движок не работает) Как ни странно, но многие жалуются, что не работает запуск при морозе, собственно столько же говорят, что все работает как надо. Так что думаю тут еще все зависит от тога кто и как установил :wink:

#11
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
Собственно говоря хотел собрать некую статистику по конкретной машине (благо почти все форумчане обладатели данной модели) и ее взаимодействия с сингналкой томагавк, т.к. инет прошерстил уже не раз и примерно к таким же выводам пришел как уважаемый BIGGEST... В моем случае похоже все-таки фатальное невезение: порог сброса сигнализации выше положенного и видимо действительо есть просадка при пуске... Да и сама сигналка иной раз "коленца" выкидывает, то показывет что завелась, а на самом деле нет, то поворотники "забудет" выключить (я так утром пришел к машине, а акуммулятор уже в ноль)... В общем похоже Orthia и Tomagawk не совместимы :))) Хотя, вдруг у кого-то все в порядке...

#12
BIGGEST

BIGGEST

    Профессионал

  • Орхияводы
  • PipPipPip
  • 1 377 сообщений
  • Имя:Евгений
  • Город:М.О. г. Домодедово
  • Авто:Honda Orthia, B20vtec+turbo, 4WD, MT
Ты если в Москве живешь, то позвони по этому телефону 8-926-218-4992 - Владимир или Дмитрий - я у них все делаю и сигнализацию они тоже ставили, все работает как часы, они вроде Томогавк тоже ставят, может встречались с такими проблемами - вот их сайт http://www.e-vovik.ru/

#13
Alexei777

Alexei777

    Новичок

  • Орхияводы
  • Pip
  • 41 сообщений
  • Город:Пермь
Сигнализация и машина аналогичные, по приходу из Японии установил сигналку, была таже проблема установщики сказали поменяй акум. Я поменял, купил Мутлу проблема прошла. У тебя же видимо новый акум. не достаточно заряжается я езжу по 60 км. в день. Говорят что хорошие электрики решают эту проблему.

#14
Dolphin

Dolphin

    Хондавод

  • Орхияводы
  • PipPipPipPip
  • 3 651 сообщений
  • Имя:Игорь
  • Город:Москва СВАО
  • Авто:Honda CR-V 08
Темка стара, как только появился автозапуск на этот свет. Сам с ней столкнулся и кучи постов прочел и написал на разных форумах, и схемы рисовал и здесь гдето было. Из всех возможных вариантов выделю главное.. Маловат наш японский аккумик - маловат. Выход геливый дорогущий аккум, который имеет огромадный пусковой ток. Стоит как 4 новых наших 45 ых. А проблемма не в какойто из конкретных сигах, а в везении. В каждой сигнализации есть процессор, компьюторщики его называют Камнем. Он работает от питания от 11 вольт и до 15, ну или гдето в этих пределах. На заводе изготовителе микросхем он проходит ОТК и по этим параметрам проходит контроль качества. В точных пеараметрах мало процев. Куча и от 9 вольт будут работать, а некоторые от 10,9 В. начнут вырубаться. Что происходит. Аккум мал, при включении стартера напруга падает, и если проц попался слабым, то просто перегружается и всё. Установщики сигнализаций будут винить сначала слабый аккум, а потом, когда им демонстрируешь , что с ключа заводится, будут винить сигу. А производитель сиги скажет, что вот параметры, а у вас меньше 11 вольт в момент запуска и т.д. и типа так реализована защита от полной разрядки аккума. Кароче замкнутый круг. Если не повезло с сигой и есть желание довести ее до ума, то как уже говорил 1.Более мощьный аккум, как вариант на зиму в багажнике запаралелить мощными проводами второй. 2. Сделать автономное питание непосредственно к сиге с маленьким аккумом и диодом, чтоб в момент запуска доп.акум питал только сигу. Мной проверено, но не реализовано. Летом эта тема сцука забылась. 3. Сменить сигу на такуюже, но чтоб не перегружалась. Снять вольтамперные характеристики в момент запуска и и проверить новую сигу на предмет работоспособности с мин. напряжением, + задел небольшой, а потом просто блок сменить и перепрограмировать брелки, но это если будет возможность нескольо сиг поюзать а потом вернуть.

#15
Dolphin

Dolphin

    Хондавод

  • Орхияводы
  • PipPipPipPip
  • 3 651 сообщений
  • Имя:Игорь
  • Город:Москва СВАО
  • Авто:Honda CR-V 08
[quote name='"BIGGEST"]Ты если в Москве живешь' date=' то позвони[quote']

-34 градуса, у нас завтра типа оттепель :)

#16
mishgun

mishgun

    Хондавод

  • Орхияводы
  • PipPipPipPip
  • 1 810 сообщений
  • Имя:Михаил
  • Город:Новосибирск
  • Авто:Honda Orthia GF-EL2 М 2000 г.в., AT, FWD

скажи какая у тебя сигнализация и аккумулятор?
моей сигналке новый аккумулятор не помог...
когда аккумулятору всего полгода, а при -5 сигналка сбрасывавается, но с ключа заводится с полоборота начинаешь задумываться что происходит...

сигнализация - томагавк 9010
аккумулятор - супернова 45 а/ч
для полноты картины: машина - хонда ортия ;)

когда покупаете новый акум, обязательно смотрите на дату выпуска
акуму вредно долго лежать без дела, его надо гонять на разряд-заряд, тренировать типа, тогда он будет бодр и свеж
когда я свою супернову купил - ей было полтора месяца от роду, то есть свежак

#17
SaD

SaD

    Профессионал

  • Орхияводы
  • PipPipPip
  • 936 сообщений
  • Город:Иркутск
У меня 9030, акб Solite 45-ка(брал осенью), контроль по тахометру Когда контроль по тахометру должна крутить 3,2 сек. Но почти всегда при автозапуске на холодную первый раз только чиркает(даже если на улице +), во второй может и завести, но обычно заводит в третий раз. С холодами ситуация уходшается, может и все три раза просто чиркнуть, чтоб включалась и не дёргала стартер не припомню, но я и не всегда слышу как она заводиться. Скорее всего у тебя с акб проблемы, попробуй хотябы зарядить его хорошенько. Если с бодрым акб ситуация не измениться значит чёт с сигой, или установщики гдет напортачили, хотя там и портачить то особо негде -там всё просто.

#18
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
to BIGGEST - я из Красноярска to Dolphin: похоже у меня действительно попался процессор работающий на верхнем пределе напряжения. Я уже подумывал поставить MS-Baikal чисто для прогрева :)), хотя может у меня на короне экземпляр был удачный, но на полусертвом аккумуляторе, который змерзал нафигпри -20 :), ставил прогрев и не разу она меня не подвела... В общем начну поиски с возможности сгородить дополнительное питание для блока сигналки... на неделе до -38 ночью обещают, может не глушить ее :))

#19
KBT

KBT

    Хондавод

  • Орхияводы
  • PipPipPipPip
  • 1 563 сообщений
  • Город:г.Красноярск
У меня стоит 9010 , контроль не помню, но по-моему зарядке, а было по тахометру и сигналка через раз ошибочно думала, что двиг заведён.Сейчас ошибок не бывает. Эти сигналки очень боятся просадки напряжения в сети, поэтому очень важен хороший аккум и чистые клеймы!!! Тот же Шерхан на падение напряжения меньше реагирует. Вчера столкнулся ещё с таким глюком: после ночной стоянки (-32 на улице, контроль заводки по температуре -20, заводилась пару раз),в 11.30 решила она в очередной раз завестись, пиликнула как обычно, а потом началось - то мигает машина, то пиликает брелок и всё это сопровождается самопроизвольным снятием и постановкой на охрану!!! Пока с трудом не вырубил режим запуска по температуре, сей процесс не прекратился. Сначала подумал, что аккум подсел, но машина с пульта легко завелась. А вот брелок начал плоховато на кнопки реагировать, батарейкуу в нём поменял и работа сиги пришла в норму. Кстати старой батарейке всего месяц, брелок на ней показывал полную зарядку, и когда я эту батарейку проверил, она выдавала 1,45 В и спокойно держала нагрузку в 2А!!!

#20
Sasa24

Sasa24

    Новичок

  • Орхияводы
  • Pip
  • 291 сообщений
  • Город:Красноярск
  • Авто:Orthia 2000 type B
В общем как потеплеет пойду двумя путями. первый попробую найти где смогут проверить параметры сигналки на напряжение просадки и что-то придумать что-бы не сбрасывалась. второй, замена аккумулятора. Сейчас стоит Titan Asia 47Ач, ставил перед прошлой зимой.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей